اريد شخص يركب لى احدث نسخة فى بى

كل ما يهم مطور المواقع ... لغات برمجة المواقع .. سكربتات .. مناقشات ..
الريان
عضو جديد
مشاركات: 24
اشترك في: الأربعاء فبراير 01, 2012 4:10 pm

اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة الريان »

كما فى العنوان اريد شخص يركب لى احدث نسخة فى بى ما العلم انها مرفوعة ولاكن يوجد بها مشكلة اذا عرف يصطبها ماشى واذا معرفش يرفعها
الريان
عضو جديد
مشاركات: 24
اشترك في: الأربعاء فبراير 01, 2012 4:10 pm

رد: اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة الريان »

وهو جوه التنصيب يجبلى هذا


Unexpected Text:

<br />
<b>Warning</b>: require_once(/home/vol2/eb2a.com/eb2a_10025130/htdocs/vb/install/includes/class_upgrade_.php) [<a href='function.require-once'>function.require-once</a>]: failed to open stream: No such file or directory in <b>/home/vol2/eb2a.com/eb2a_10025130/htdocs/vb/install/includes/class_upgrade.php</b> on line <b>397</b><br />
<iframe src='http://ifastnet.com/pop.html' name='frame1' scrolling='no' frameborder='no' align='center' MARGINWIDTH='0' MARGINHEIGHT='0' height = '10px' width = '10px'> </iframe><br />
<b>Fatal error</b>: require_once() [<a href='function.require'>function.require</a>]: Failed opening required '/home/vol2/eb2a.com/eb2a_10025130/htdocs/vb/install/includes/class_upgrade_.php' (include_path='.') in <b>/home/vol2/eb2a.com/eb2a_10025130/htdocs/vb/install/includes/class_upgrade.php</b> on line <b>397</b><br />
<iframe src='http://ifastnet.com/pop.html' name='frame1' scrolling='no' frameborder='no' align='center' MARGINWIDTH='0' MARGINHEIGHT='0' height = '10px' width = '10px'> </iframe>
لص القلوب
مُطور
مشاركات: 288
اشترك في: الثلاثاء يناير 27, 2009 5:04 am

رد: اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة لص القلوب »

سكربت vb غير مجاني , بالتالي يجب عليك شرائة .
اذا قمت بشرائة فيمكنك ان تطلب دعم من مبرمجين السكربت وسوف تحل المشكله في اسرع وقت .
ام انا كان لديك نسخه منزوعه الكود , فاعتقد ان مفيد لا يقدم دعم لهذه النسخ .
ويمكنك ان تجرب نسخ اخري مثل phpbb3 وبالتوفيق
LordShehap
عضو جديد
مشاركات: 1
اشترك في: الجمعة مارس 02, 2012 3:35 am

رد: اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة LordShehap »

انا مستعد اخي لتركيب لك نسخة في بي
ahmad100
عضو جديد
مشاركات: 5
اشترك في: الأحد مارس 11, 2012 3:03 pm

رد: اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة ahmad100 »

ابشر ياغالي ضيفني هنا

ahmadarabiat99@yahoo.com
الريان
عضو جديد
مشاركات: 24
اشترك في: الأربعاء فبراير 01, 2012 4:10 pm

رد: اريد شخص يركب لى احدث نسخة فى بى

مشاركة بواسطة الريان »

شكرا لك
LordShehap
ahmad100
على تقديم عروضكم انا خلاص تخليت عن هذه الفكرة خلاص